Subnavigation

Qt Installer Framework 2.0.3 released

We are happy to announce that the Qt Installer Framework 2.0.3 is released.

2.0.3 is a bug fix release, mainly fixing compiling issues. The Installer Framework requires Qt5.5 or later versions to compile. Please see ChangeLog for further details.
Sources and precompiled binaries for the Installer Framework are available at download.qt.io (open source) or in your Qt Account.


Blog Topics:

Comments